Skip to content. | Skip to navigation

Benutzerspezifische Werkzeuge

 
Sections
Artikelaktionen

Feiertage im Outlook 2010 hinzufügen und löschen

Anleitung zum hinzufügen und löschen von Feiertagen im Outlook 2010

Feiertage hinzufügen


  • Im Outlook wählen Sie das Register Datei und danach Optionen.
  • Wählen Sie Kalender und dann Feiertage hinzufügen.

 

  • Dort nur Schweiz auswählen und mit OK weiter.

 

Nun haben Sie alle Feiertage der Schweiz in Ihrem Kalender.

 


Feiertage löschen



Je nach Kanton sind nicht alle automatisch eingefügte Feiertage relevant oder es bestehen doppelte Einträge und man möchte gewisse löschen.

  • Klicken Sie im Outlook auf Kalender und dann auf das Register Ansicht.
  • Klicken Sie im Bereich Aktuelle Ansicht auf die Schaltfläche Ansicht ändern.
  • Ein Drop-Down-Menü öffnet sich und wählen Sie Liste.

 

Nun werden alle Termine aufgelistet

 

  • Im Suchfeld Feiertag eingeben und Enter drücken, oder auf das Suchsymbol klicken.

 

 

  • Damit alle Ergebnisse angezeigt werden, klicken Sie auf „Die Suche hat eine große Anzahl an Ergebnissen …“.
  • Die unerwünschten Feiertage markieren und löschen.
  • Die Suche mit dem Kreuz schliessen und wieder über den Reiter Ansicht, Ansicht ändern auf Kalender in die gewohnte Ansicht wechseln.